# 系统要求

为了保证 ServBay 的正常运行和性能表现,您需要满足以下最低系统要求:

  • 操作系统: macOS 12.0 Monterey 或更高版本
  • 处理器: Intel 或 Apple Silicon(M1/M2)芯片
  • 存储空间: 10GB 以上可用空间

如果您需要进行 ServBay 的二次编译或者编译额外的 PHP 模块,您还需要安装 macOS 编译工具(macOS compilation tools)。

请确保满足以上系统要求,以便 ServBay 在您的开发环境中正常运行。

Last Updated: 11/21/2023